vulnerability-alerts

Descripción

Este plugin se fue cerrado el 10 de febrero de 2021 y su descarga ya no está disponible. Este cierre es permanente.

Reseñas

28 de enero de 2018
The plugin is very useful to see which plugins have known vulnerabilities. On WordPress multisite, however, it displays this information in the site admin backend of the main site instead of the network admin backend. That makes it a bit inconvenient, because network admins have to go to the site admin backend of the main site to see the list of vulnerabilities in their network.
27 de junio de 2017
After realizing I had some plugins installed with published vulnerabilities I went looking for a plugin to notify me of this. Vulnerability Alerts does this task very effectively.
3 de septiembre de 2016
Thanks for this, seems to work just fine!
Leer todas las 8 reseñas

Colaboradores y desarrolladores

“Vulnerability Alerts” es un software de código abierto. Las siguientes personas han colaborado con este plugin.

Colaboradores

Traduce “Vulnerability Alerts” a tu idioma.

¿Interesado en el desarrollo?

Revisa el código , echa un vistazo al repositorio SVN , o suscríbete al log de desarrollo por RSS .