VDZ Yandex Metrika

Descripción

Счетчик Яндекс Метрика. Установите плагин и сохраните ID (идентификатор состоящий из цифр) счетчика в секции “VDZ Yandex Metrika” кастомизации вашей темы, при смене темы – счетчик останется и будет работать дальше. Можете выбрать где выводить счетчик в Head или Footer (по умолчанию).

Capturas

  • Страница настроек плагина
  • Код на фронте в Footer (по умолчанию)
  • Код на фронте в секции HEAD

Instalación

В административной панели:

  1. Плагины->Добавить новый->В поле ввода “Поиск плагинов”-> Ввести “VDZ Yandex Metrika”.
  2. Установить найденный плагин.
  3. Активировать плагин VDZ Yandex Metrika

FTP:

  1. Распаковать архив с плагином
  2. Загрузить папку с плагином в директорию /wp-content/plugins/ на вашем сервере
  3. Активировать плагин VDZ Yandex Metrika в разделе “Плагины” административной панели WordPress

Reseñas

29 de abril de 2020
все очень удобно и работает как нужно
Leer todas las 19 reseñas

Colaboradores y desarrolladores

“VDZ Yandex Metrika” es un software de código abierto. Las siguientes personas han colaborado con este plugin.

Colaboradores

Traduce “VDZ Yandex Metrika” a tu idioma.

¿Interesado en el desarrollo?

Revisa el código , echa un vistazo al repositorio SVN , o suscríbete al log de desarrollo por RSS .

Registro de cambios

1.4.5

Tested up to WP 5.4.1

1.4.4

Tested up to WP 5.4

1.4.3

Update PHP version

1.4.2

Add trackHash in new tag

1.4.1

Fix update api

1.4.0

Add update api

1.3.3

Tested up to WP 5.3.2

1.3.2

Tested up to WP 5.3

1.3.1

Tested up to WP 5.2.4

1.3

Add webvizor 2.0

1.2.14

Check Working in WP 5.2.3

1.2.13

Check Working in WP 5.2

1.2.12

Check Working in WP 4.9.8

1.2.11

Small fix

1.2.10

Check Working in WP 4.9.5

1.2.9

add ecommerce dataLayer
Check Working in WP 4.9.4

1.2.8

Check Working in WP 4.9

1.2.7

Check Working in WP 4.8.3

1.2.6

Check Working in WP 4.8.2

1.2.5

Check Working in WP 4.7.5

1.2.4

Check Working in WP 4.7.4

1.2.3

fix Contributors

1.2.2

Check Working in WP 4.7.3

1.2.1

Add links

1.2

Disable plugin if is not supported wordpress version

1.1

WordPress 4.7 compatibility
Add api

1.0

First release.