Este plugin no se ha probado con las últimas 3 versiones mayores de WordPress. Puede que ya no tenga asistencia ni lo mantenga nadie, o puede que tenga problemas de compatibilidad cuando se usa con las versiones más recientes de WordPress.

Post Expirator

Estadísticas

Versiones activas

Descargas por día

Crecimiento en instalaciones activas

Historial de descargas


Opciones avanzadas

Esta sección está pensada solo para los usuarios avanzados y desarrolladores. Están presentes acá para fines de prueba y educativos.

Versiones previas

Las versiones anteriores de los plugins pueden no ser seguras o estables. No se recomienda su uso en webs en producción.

Por favor, seleccioná una versión específica para descargar.

Descargar